你好,你能在帮我看看,这是没能选出抢提示来?_休闲爱好_问答大全 问题: 你好,你能在帮我看看,这是没能选出抢提示来?
描述:

AX1:=REF(C,1);

AX2:=DCLOSE;

AX3:=(AX2-AX1)/AX1*100;

AAX1:=(AX3-REF(AX3,1));

选股1:=CROSS(AAX1,9.8);

A13:=DVOL/REF(V,1);

AA3:=(A13-REF(A13,1));

选股2:=CROSS(AA3,500);

XVAR6:=(2*C+H+L)/4;

XVAR8:=LLV(L,34);

XVARA:=HHV(H,34);

防线:=EMA((XVAR6-XVAR8)/(XVARA-XVAR8)*100,8);

选抢:EMA(防线,5)<50 AND EMA(防线,5)>REF(BB,1)AND 选股1 AND 选股2;


解决方案1:

之前说注意:公式包含2个未来函数 ! 

建议先弄懂什么是未来函数,带未来函数的公式信号会自动向前或向后漂移。

上一篇有朋友说‘讨饭的现在都开小轿车了’而且亲眼看见的,如何回复足够幽默啊
下一篇有好友说一生就这一分多钟,求幽默的回复,谢谢各位了……多谢……
明星图片
相关文章
《 你好,你能在帮我看看,这是没能选出抢提示来?》由码蚁之家搜集整理于网络,
联系邮箱:mxgf168#qq.com(#改为@)